Support » Generelt » API

Viser 1 svar (af 1 i alt)
  • Moderator Mikael Boldt

    (@boldt)

    You do not need an API to install and run WP.
    You might need an API for some payment plugin in a webshop, or in order to get some Google track to work.
    Please ask your question to the relevant plugin designer.

    This is a Danish forum about general wordpress problems, where we prefer to get the questions in Danish and answer in Danish

Viser 1 svar (af 1 i alt)
  • You must be logged in to reply to this topic.