Support » Generelt » High Security problems

  • Jeg har kørt WordFence scan og fået to High risk advarsler

    * Unknown file in WordPress core: wp-admin/includes/upgrade.php.orig

    * Unknown file in WordPress core: wp-includes/functions.php.orig

    Er det nogle, der kan slettes eller hvordan kan jeg finde ud af det?

    På forhånd, tak.

    Vh Kim

    Siden, jeg har brug for hjælp til: [log ind for at se linket]

Viser 4 svar - 1 til 4 (af 4 i alt)
Viser 4 svar - 1 til 4 (af 4 i alt)
  • The topic ‘High Security problems’ is closed to new replies.